Dependencies

  • install rabbitmq-c using repo rabbitmq-c
    • alternative: brew install rabbitmq-c